1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Automatische Abmeldung

Dieses Thema im Forum "Informationen und Support" wurde erstellt von Dat Ei, 15. Dezember 2016.

  1. Dat Ei

    Dat Ei Aktiver canikon

    Registriert seit:
    6. August 2008
    Beiträge:
    675
    Zustimmungen:
    62
    Moin, moin,

    jedes Mal, wenn ich den aktuellen Abstimmungsthread des Wettbewerbs besuche, werde ich anschließend automatisch ausgeloggt, obwohl ich eigentlich mein Häkchen bei "Angemeldet bleiben" gesetzt habe. Bug oder Feature?


    Dat Ei
     
  2. Oliver78

    Oliver78 canikon Legende

    Registriert seit:
    14. Januar 2010
    Beiträge:
    2.039
    Zustimmungen:
    37
    Bei mir (macOS sierra mit Safari10 bzw. Win7 mit Chrome) nicht. Schon mal den Browserverlauf gelöscht? Oder anderen Browser getestet?
     
  3. Dat Ei

    Dat Ei Aktiver canikon

    Registriert seit:
    6. August 2008
    Beiträge:
    675
    Zustimmungen:
    62
    Moin Oliver,

    ein Löschen des Browser-Verlaufs bringt keine Veränderung. Das Phänomen tritt bei IE11 auf, bei FF 50 nicht. Das Phänomen tritt eh nur bei dem geschlossenen Abstimmungsthread auf, dort aber reproduzierbar.


    Dat Ei
     
  4. Oliver78

    Oliver78 canikon Legende

    Registriert seit:
    14. Januar 2010
    Beiträge:
    2.039
    Zustimmungen:
    37
    Mmh, normalerweise nutze ich im Büro immer den Chrome, aber ich habe es gerade mal mit dem IE11 (Win7 64bit) probiert. Ich werde nicht ausgeloggt nach dem Besuch des Wettbewerbs. Das hilft dir jetzt aber leider auch nicht weiter. :(
     
  5. Dat Ei

    Dat Ei Aktiver canikon

    Registriert seit:
    6. August 2008
    Beiträge:
    675
    Zustimmungen:
    62
    Hey Oliver,

    das passiert bei mir aktuell auch nur bei dem Besuch der November-Abstimmung, also dem Thread, der geschlossen ist, aber STimmen annimmt. Alle anderen sind unauffällig.


    Dat Ei
     
  6. MierZwaa

    MierZwaa Moderator

    Registriert seit:
    11. Oktober 2008
    Beiträge:
    1.734
    Zustimmungen:
    31
    Hab ihn mal aufgemacht. Hoffe Dein Problem ist damit erledigt ;)
     
  7. Dat Ei

    Dat Ei Aktiver canikon

    Registriert seit:
    6. August 2008
    Beiträge:
    675
    Zustimmungen:
    62
    Moin Bernd,

    Problem klingt aweng übertrieben, aber es hat sich in der Tat damit erledigt. Ob die Anomalie nun eine der Forensoftware, ihrer Konfiguration oder des Browsers ist, ist im Web immer schwer zu beurteilen.


    Dat Ei
     

Diese Seite empfehlen